Audisat A1

Reclamações sobre defeitos do aparelho
WANDNER
Mensagens: 3
Registrado em: 12 Jun 2015 20:04

Re: Audisat A1

#11

Mensagem por WANDNER » 17 Jan 2018 22:01

SOU DE MARINGA E HOJE DIA 17-01-2018, NADA FUNCIONA NO IKS NO AUDISAT A1

luizbonato
Mensagens: 1
Registrado em: 14 Out 2015 13:53

Re: Audisat A1

#12

Mensagem por luizbonato » 17 Jan 2018 23:07

Estava off até agora pouco desde o meio da tarde, agora voltou IKS

Rogerio Moreira
Mensagens: 23
Registrado em: 06 Mar 2015 16:25

Re: Audisat A1

#13

Mensagem por Rogerio Moreira » 17 Jan 2018 23:09

Voltaram. Canais On.

vucasma
Mensagens: 18
Registrado em: 22 Ago 2015 20:58

Re: Audisat A1

#14

Mensagem por vucasma » 18 Jan 2018 01:05

Tudo no escuro....team, nos socorra.....

Soto Audisat
Mensagens: 656
Registrado em: 25 Set 2017 08:48

Re: Audisat A1

#15

Mensagem por Soto Audisat » 19 Jan 2018 08:55

thomaz escreveu:
17 Jan 2018 21:38
Será que é manutenção no sistema, ou apagão geral?

ja esta on amigo! ficou fora por alguns minutos apenas! agora grade de canais full! sd rodando liso e hds com pequenas travas mas logo estabilizA

MVance
Mensagens: 9
Registrado em: 09 Nov 2017 22:40

Re: Audisat A1

#16

Mensagem por MVance » 22 Jan 2018 22:56

Funcionando muito mal, trava o tempo todo, arrependido desde o dia que comprei ! Não pode reclamar, mais ser respondido por adm arrogante pode, um monte de pessoas falando que esta ruim e foi mal instalado, então estão todos mal instalados?

Fifo
Mensagens: 7
Registrado em: 17 Jan 2018 22:03

Re: Audisat A1

#17

Mensagem por Fifo » 22 Jan 2018 23:04

Canais travando direto...

Soto Audisat
Mensagens: 656
Registrado em: 25 Set 2017 08:48

Re: Audisat A1

#18

Mensagem por Soto Audisat » 23 Jan 2018 08:38

Mgomes escreveu:
14 Jan 2018 11:28
Já era Audisat nada funciona, cadê as atualizações, duas antenas também já era
R: esta funcionando amigo! não ha necessidade de atualização! mais de 500 mil satisfeito e apenas você dizendo que não!

Fifo
Mensagens: 7
Registrado em: 17 Jan 2018 22:03

Re: Audisat A1

#19

Mensagem por Fifo » 23 Jan 2018 23:30

No meu também trava, HD não pega, aliás abre e já trava.

Soto Audisat
Mensagens: 656
Registrado em: 25 Set 2017 08:48

Re: Audisat A1

#20

Mensagem por Soto Audisat » 24 Jan 2018 09:29

thomaz escreveu:
17 Jan 2018 21:38
Será que é manutenção no sistema, ou apagão geral?
foi apagão geral amigo!

Responder

Voltar para “Reclamações / Sugestões”