SINAL FRACO EM ALGUNS CANAIS

Todos os avisos do team serão publicados aqui
Responder
arielton
Mensagens: 1
Registrado em: 22 Dez 2017 22:53

SINAL FRACO EM ALGUNS CANAIS

#1

Mensagem por arielton » 22 Dez 2017 23:01

oLA ESTOU COM PROBLEMA EM ALGUNS CANAS MOSTRANDO SINAL FRACO JÁ APONTEI FI AJUSTE FINO MAS ND. NÃO SEI SE ALGUM PROBLEMA EM TP ESPECIFICO ALGUÉM JÁ PASSOU POR ESSE PROBLEMA.
APARELHO AUDISAT A5 PLUS.

Soto Audisat
Mensagens: 352
Registrado em: 25 Set 2017 08:48

Re: SINAL FRACO EM ALGUNS CANAIS

#2

Mensagem por Soto Audisat » 23 Dez 2017 11:00

arielton escreveu:
22 Dez 2017 23:01
oLA ESTOU COM PROBLEMA EM ALGUNS CANAS MOSTRANDO SINAL FRACO JÁ APONTEI FI AJUSTE FINO MAS ND. NÃO SEI SE ALGUM PROBLEMA EM TP ESPECIFICO ALGUÉM JÁ PASSOU POR ESSE PROBLEMA.
APARELHO AUDISAT A5 PLUS.
R: Rodando Liso Amigo! o status tbm esta on! volte para a att antiga deposi atulize ele novamente na att mais recente disponivel ..

maicomlm
Mensagens: 3
Registrado em: 05 Jan 2018 23:18

Re: SINAL FRACO EM ALGUNS CANAIS

#3

Mensagem por maicomlm » 05 Jan 2018 23:32

Gostaria de saber se você pode me ajudar, configurei tudo certinho e não abre nada desde o dia 31 de dezembro, nem sks nem iks. O nível do sinal fica em 62% e a qualidade fica em 57%. O aparelho está atualizado e estou usando o 63W.
Se puder ajudar eu agradeço. Valeu

Soto Audisat
Mensagens: 352
Registrado em: 25 Set 2017 08:48

Re: SINAL FRACO EM ALGUNS CANAIS

#4

Mensagem por Soto Audisat » 06 Jan 2018 09:21

maicomlm escreveu:
05 Jan 2018 23:32
Gostaria de saber se você pode me ajudar, configurei tudo certinho e não abre nada desde o dia 31 de dezembro, nem sks nem iks. O nível do sinal fica em 62% e a qualidade fica em 57%. O aparelho está atualizado e estou usando o 63W.
Se puder ajudar eu agradeço. Valeu
R: Bom dia cliente audisat! qual é o seu aparelho ?

maicomlm
Mensagens: 3
Registrado em: 05 Jan 2018 23:18

Re: SINAL FRACO EM ALGUNS CANAIS

#5

Mensagem por maicomlm » 17 Jan 2018 20:53

Soto Audisat escreveu:
06 Jan 2018 09:21
maicomlm escreveu:
05 Jan 2018 23:32
Gostaria de saber se você pode me ajudar, configurei tudo certinho e não abre nada desde o dia 31 de dezembro, nem sks nem iks. O nível do sinal fica em 62% e a qualidade fica em 57%. O aparelho está atualizado e estou usando o 63W.
Se puder ajudar eu agradeço. Valeu
R: Bom dia cliente audisat! qual é o seu aparelho ?
Resolvi o problema do SKS apertando o tal do botão azul, no iks continuo sem sinal, meu aparelho é uma A2 plus

jose
Mensagens: 1
Registrado em: 21 Dez 2017 20:04

Re: SINAL FRACO EM ALGUNS CANAIS

#6

Mensagem por jose » 17 Jan 2018 22:20

oi boa noite os receptor a5 todos of

Soto Audisat
Mensagens: 352
Registrado em: 25 Set 2017 08:48

Re: SINAL FRACO EM ALGUNS CANAIS

#7

Mensagem por Soto Audisat » 19 Jan 2018 08:56

jose escreveu:
17 Jan 2018 22:20
oi boa noite os receptor a5 todos of

ja esta on amigo! ficou fora por alguns minutos apenas! agora grade de canais full! sd rodando liso e hds com pequenas travas mas logo estabilizA

Responder

Voltar para “Comunicados”