A3 não inicia, fica travado com luz azul e não dá video

Programas, manuais e formas de uso
valcineibarros
Mensagens: 289
Registrado em: 13 Jan 2015 21:55
Localização: rio de janeiro

Re: A3 não inicia, fica travado com luz azul e não dá video

#11

Mensagem por valcineibarros » 30 Mai 2017 10:54

vinicius escreveu:
28 Mai 2017 14:45
Eu cheguei a tirar memória Eeprom fora colocar no gravador , regravar o firmware nela e nada tb , minha opinião nunca vi um lixo de receptor igual esse audisat A3 . Nunca trabalhei com ele entrou pra mim com esse defeito vou devolver sem solução pois um lixo de aparelho .....
e muito simples amigo todos modelos da audisat tem garantia de 1 ano e só mandar na assistencia que resolvemos na hora.

edimarlg
Mensagens: 5
Registrado em: 09 Mar 2017 18:33

Re: A3 não inicia, fica travado com luz azul e não dá video

#12

Mensagem por edimarlg » 10 Jun 2017 20:20

Boa noite pessoal alguma solução para o Audisat A3 garantias ja era...não tem mais....

valcineibarros
Mensagens: 289
Registrado em: 13 Jan 2015 21:55
Localização: rio de janeiro

Re: A3 não inicia, fica travado com luz azul e não dá video

#13

Mensagem por valcineibarros » 11 Jun 2017 13:28

edimarlg escreveu:
10 Jun 2017 20:20
Boa noite pessoal alguma solução para o Audisat A3 garantias ja era...não tem mais....
tenta fazer recovery por usb aqui: viewtopic.php?f=184&t=4083

pode testar por rs 232 tambem aqui: viewtopic.php?f=184&t=4084

se não resolver e porque tem componente queimado ai só mandando na assistencia no py.

edimarlg
Mensagens: 5
Registrado em: 09 Mar 2017 18:33

Re: A3 não inicia, fica travado com luz azul e não dá video

#14

Mensagem por edimarlg » 11 Jun 2017 15:58

Tentei os 2 recovery mas só fica travado com luz azul e não aceita o recovery via RS232 e USB.
No processo via RS232 como manda no tutorial ele vai até a parte "Please Torn On the Power".... mas não desliga no controle remoto e nem no botão frontal para prosseguir com recovery. Existe alguma outra solução ? Ele não tem mais garantias. Já testei controle e esta funcionando perfeitamente.

valcineibarros
Mensagens: 289
Registrado em: 13 Jan 2015 21:55
Localização: rio de janeiro

Re: A3 não inicia, fica travado com luz azul e não dá video

#15

Mensagem por valcineibarros » 12 Jun 2017 10:36

edimarlg escreveu:
11 Jun 2017 15:58
Tentei os 2 recovery mas só fica travado com luz azul e não aceita o recovery via RS232 e USB.
No processo via RS232 como manda no tutorial ele vai até a parte "Please Torn On the Power".... mas não desliga no controle remoto e nem no botão frontal para prosseguir com recovery. Existe alguma outra solução ? Ele não tem mais garantias. Já testei controle e esta funcionando perfeitamente.
então só mandando na assistencia no py.

valcineibarros
Mensagens: 289
Registrado em: 13 Jan 2015 21:55
Localização: rio de janeiro

Re: A3 não inicia, fica travado com luz azul e não dá video

#16

Mensagem por valcineibarros » 12 Jun 2017 12:18

edimarlg escreveu:
11 Jun 2017 15:58
Tentei os 2 recovery mas só fica travado com luz azul e não aceita o recovery via RS232 e USB.
No processo via RS232 como manda no tutorial ele vai até a parte "Please Torn On the Power".... mas não desliga no controle remoto e nem no botão frontal para prosseguir com recovery. Existe alguma outra solução ? Ele não tem mais garantias. Já testei controle e esta funcionando perfeitamente.
amigo faz recovery com att 1.241 depois coloca a ultima normal.
aqui o link da att 1.241: viewtopic.php?f=183&t=4441

edimarlg
Mensagens: 5
Registrado em: 09 Mar 2017 18:33

Re: A3 não inicia, fica travado com luz azul e não dá video

#17

Mensagem por edimarlg » 12 Jun 2017 23:58

valcineibarros escreveu:
12 Jun 2017 12:18
edimarlg escreveu:
11 Jun 2017 15:58
Tentei os 2 recovery mas só fica travado com luz azul e não aceita o recovery via RS232 e USB.
No processo via RS232 como manda no tutorial ele vai até a parte "Please Torn On the Power".... mas não desliga no controle remoto e nem no botão frontal para prosseguir com recovery. Existe alguma outra solução ? Ele não tem mais garantias. Já testei controle e esta funcionando perfeitamente.
amigo faz recovery com att 1.241 depois coloca a ultima normal.
aqui o link da att 1.241: viewtopic.php?f=183&t=4441
Tentei aqui amigo mas foi também, obrigado pela disposição mas esse A3 só outro mesmo.

valcineibarros
Mensagens: 289
Registrado em: 13 Jan 2015 21:55
Localização: rio de janeiro

Re: A3 não inicia, fica travado com luz azul e não dá video

#18

Mensagem por valcineibarros » 13 Jun 2017 18:04

edimarlg escreveu:
12 Jun 2017 23:58
valcineibarros escreveu:
12 Jun 2017 12:18
edimarlg escreveu:
11 Jun 2017 15:58
Tentei os 2 recovery mas só fica travado com luz azul e não aceita o recovery via RS232 e USB.
No processo via RS232 como manda no tutorial ele vai até a parte "Please Torn On the Power".... mas não desliga no controle remoto e nem no botão frontal para prosseguir com recovery. Existe alguma outra solução ? Ele não tem mais garantias. Já testei controle e esta funcionando perfeitamente.
amigo faz recovery com att 1.241 depois coloca a ultima normal.
aqui o link da att 1.241: viewtopic.php?f=183&t=4441
Tentei aqui amigo mas foi também, obrigado pela disposição mas esse A3 só outro mesmo.

então só na assistencia para resolver.

Higgor
Mensagens: 1
Registrado em: 23 Jun 2017 14:51

Re: A3 não inicia, fica travado com luz azul e não dá video

#19

Mensagem por Higgor » 26 Jun 2017 18:44

valcineibarros escreveu:
13 Jun 2017 18:04
edimarlg escreveu:
12 Jun 2017 23:58
valcineibarros escreveu:
12 Jun 2017 12:18


amigo faz recovery com att 1.241 depois coloca a ultima normal.
aqui o link da att 1.241: viewtopic.php?f=183&t=4441
Tentei aqui amigo mas foi também, obrigado pela disposição mas esse A3 só outro mesmo.

então só na assistencia para resolver.
Valcinei aquele vídeo seu fazendo recovet no A2 ele dá certo pra esse problema atual de led verde ??

Responder

Voltar para “Programas, tutoriais e suporte”