Problema no Receptor Audisat A1 - Não Liga

Todas as informações sobre o AudiSat A1
Responder
moraesjls
Mensagens: 10
Registrado em: 07 Jul 2017 17:20

Problema no Receptor Audisat A1 - Não Liga

#1

Mensagem por moraesjls » 01 Jan 2018 23:27

Galera meu A1 travou aí tirei da tomada e conectei novamente acendeu uma luz verde mas na tv não deu nada, tirei novamente e coloquei aí não liga mais nada, alguém pode me ajudar, saber se tem conserto ou não?

Soto Audisat
Mensagens: 682
Registrado em: 25 Set 2017 08:48

Re: Problema no Receptor Audisat A1 - Não Liga

#2

Mensagem por Soto Audisat » 02 Jan 2018 07:38

moraesjls escreveu:
01 Jan 2018 23:27
Galera meu A1 travou aí tirei da tomada e conectei novamente acendeu uma luz verde mas na tv não deu nada, tirei novamente e coloquei aí não liga mais nada, alguém pode me ajudar, saber se tem conserto ou não?
R: Bom Dia Cliente Audisat! os aparelhos Audisat tem um ano de garantia.... leve até a assistência técnica da marca No PY!

valcineibarros
Mensagens: 297
Registrado em: 13 Jan 2015 21:55

Re: Problema no Receptor Audisat A1 - Não Liga

#3

Mensagem por valcineibarros » 02 Jan 2018 10:25

moraesjls escreveu:
01 Jan 2018 23:27
Galera meu A1 travou aí tirei da tomada e conectei novamente acendeu uma luz verde mas na tv não deu nada, tirei novamente e coloquei aí não liga mais nada, alguém pode me ajudar, saber se tem conserto ou não?
tente fazer recovery usb. http://www.megareceptores.com/forum/vie ... 173&t=1889

pode tentar recovery pelo cabo rs232 tmbm. http://www.megareceptores.com/forum/vie ... 173&t=1895

se não resolver os 2 recovery ai e só mandando na assistencia no py.

Soto Audisat
Mensagens: 682
Registrado em: 25 Set 2017 08:48

Re: Problema no Receptor Audisat A1 - Não Liga

#4

Mensagem por Soto Audisat » 06 Jan 2018 09:36

valcineibarros escreveu:
02 Jan 2018 10:25
moraesjls escreveu:
01 Jan 2018 23:27
Galera meu A1 travou aí tirei da tomada e conectei novamente acendeu uma luz verde mas na tv não deu nada, tirei novamente e coloquei aí não liga mais nada, alguém pode me ajudar, saber se tem conserto ou não?
tente fazer recovery usb. http://www.megareceptores.com/forum/vie ... 173&t=1889

pode tentar recovery pelo cabo rs232 tmbm. http://www.megareceptores.com/forum/vie ... 173&t=1895

se não resolver os 2 recovery ai e só mandando na assistencia no py.
.

moraesjls
Mensagens: 10
Registrado em: 07 Jul 2017 17:20

Re: Problema no Receptor Audisat A1 - Não Liga

#5

Mensagem por moraesjls » 23 Jan 2018 15:17

Não fiz nada e ele voltou sozinho, entendi nada!! Mas valeu galera!!

Soto Audisat
Mensagens: 682
Registrado em: 25 Set 2017 08:48

Re: Problema no Receptor Audisat A1 - Não Liga

#6

Mensagem por Soto Audisat » 24 Jan 2018 09:33

moraesjls escreveu:
23 Jan 2018 15:17
Não fiz nada e ele voltou sozinho, entendi nada!! Mas valeu galera!!
ok amigão!

Responder

Voltar para “Audisat A1”