AudiSat C1 fui att e energia caiu

Todas as informações sobre o AudiSat C1 (Aparelho de CS, Ondemand e Seriados )
Responder
Guthyerrez
Mensagens: 2
Registrado em: 20 Abr 2019 12:31

AudiSat C1 fui att e energia caiu

#1

Mensagem por Guthyerrez » 20 Abr 2019 12:42

Boa tarde amigos, sou novo no forum, estou com um problema em um dos meus recepitores, tenho quatro em casa, e tive um problema com um dos recepitores quando fui atualizar, a energia caiu no meio da att, e agora o receptor esta travado, e no display aparece a mensagem ONO, e nao sai disso.. coloco o pen driver para tentar continuar a att, e nao acontece nada, ja tentei seguir o tutorial que tem no forum de recovery, mas nao da para fazer pois o recepitor nao da sinal !
grato desde ja !

Imagem

valcineibarros
Mensagens: 293
Registrado em: 13 Jan 2015 21:55

Re: AudiSat C1 fui att e energia caiu

#2

Mensagem por valcineibarros » 23 Abr 2019 11:47

Guthyerrez escreveu:
20 Abr 2019 12:42
Boa tarde amigos, sou novo no forum, estou com um problema em um dos meus recepitores, tenho quatro em casa, e tive um problema com um dos recepitores quando fui atualizar, a energia caiu no meio da att, e agora o receptor esta travado, e no display aparece a mensagem ONO, e nao sai disso.. coloco o pen driver para tentar continuar a att, e nao acontece nada, ja tentei seguir o tutorial que tem no forum de recovery, mas nao da para fazer pois o recepitor nao da sinal !
grato desde ja !

Imagem
tenta regravar a eprom se não resolver só mandando na assistencia no py para o conserto.

Guthyerrez
Mensagens: 2
Registrado em: 20 Abr 2019 12:31

Re: AudiSat C1 fui att e energia caiu

#3

Mensagem por Guthyerrez » 05 Mai 2019 09:50

valcineibarros escreveu:
23 Abr 2019 11:47
Guthyerrez escreveu:
20 Abr 2019 12:42
Boa tarde amigos, sou novo no forum, estou com um problema em um dos meus recepitores, tenho quatro em casa, e tive um problema com um dos recepitores quando fui atualizar, a energia caiu no meio da att, e agora o receptor esta travado, e no display aparece a mensagem ONO, e nao sai disso.. coloco o pen driver para tentar continuar a att, e nao acontece nada, ja tentei seguir o tutorial que tem no forum de recovery, mas nao da para fazer pois o recepitor nao da sinal !
grato desde ja !

Imagem
tenta regravar a eprom se não resolver só mandando na assistencia no py para o conserto.
Grato meu amigo!

Responder

Voltar para “Audisat C1”