Conexão wifi

Todas as informações sobre o AudiSat A1 Plus
Responder
Douglas
Mensagens: 2
Registrado em: 22 Ago 2017 23:51

Conexão wifi

#1

Mensagem por Douglas » 23 Ago 2017 00:00

Estou tendo problemas com a conexão Wi-Fi do audisat A1. Consegui conectar tranquilamente a Wi-Fi. Os aplicativos on demand estão funcionando normalmente porém só está aparecendo canal codificado e o teste com o ping está dando erro tambem. Já revisei a atualização, e está na 1.3.19 do dia 18/08. Na configuração está certinho para iks e com o sks/iks auto desligado. Já reiniciei meu modem da internet tbm. Alguém me dê uma luz aí!! Rsrs.

Acom
Mensagens: 9
Registrado em: 21 Ago 2017 20:54

Re: Conexão wifi

#2

Mensagem por Acom » 23 Ago 2017 10:00

Tem uma nova atualização do dia22/agosto. Tá funcionando normal.

w4nders0n
Mensagens: 5
Registrado em: 24 Ago 2017 11:49

Re: Conexão wifi

#3

Mensagem por w4nders0n » 24 Ago 2017 12:15

o meu ta com o mesmo problema, ja tentei de tudo, atualizei varias vezes e continua assim. :(

Douglas
Mensagens: 2
Registrado em: 22 Ago 2017 23:51

Re: Conexão wifi

#4

Mensagem por Douglas » 24 Ago 2017 17:45

Eu tentei fazer isso já. Já reinstalei a última atualização e nada... Sei nem o que fazer mais.

marjiujitsu
Mensagens: 8
Registrado em: 09 Set 2015 00:10

Re: Conexão wifi

#5

Mensagem por marjiujitsu » 24 Ago 2017 23:09

to com mesmo problema

w4nders0n
Mensagens: 5
Registrado em: 24 Ago 2017 11:49

Re: Conexão wifi

#6

Mensagem por w4nders0n » 25 Ago 2017 07:07

estou com o mesmo problema.. vcs acham que se eu conectar um cabo de rede no roteador e no deco vai resolver meu problema?

Avatar do usuário
admin
Administrador del Sitio
Mensagens: 1078
Registrado em: 04 Dez 2013 11:31

Re: Conexão wifi

#7

Mensagem por admin » 25 Ago 2017 08:19

Douglas escreveu:
23 Ago 2017 00:00
Estou tendo problemas com a conexão Wi-Fi do audisat A1. Consegui conectar tranquilamente a Wi-Fi. Os aplicativos on demand estão funcionando normalmente porém só está aparecendo canal codificado e o teste com o ping está dando erro tambem. Já revisei a atualização, e está na 1.3.19 do dia 18/08. Na configuração está certinho para iks e com o sks/iks auto desligado. Já reiniciei meu modem da internet tbm. Alguém me dê uma luz aí!! Rsrs.
Bom dia fez recet de Fabrica no aparelho antes e depois da atualização.?
Desligo e ligo de novo seu roteador. ?
Ja tento trocar Dns do roteador e do receptor. ?
Tento com o 4G do celular se da certo (isso e uma boa opção para identificar se o problema e na sua rede

marjiujitsu
Mensagens: 8
Registrado em: 09 Set 2015 00:10

Re: Conexão wifi

#8

Mensagem por marjiujitsu » 25 Ago 2017 10:21

a letra I de internet que aparecia nesta nova att não esta aparecendo conecxão wifi ok

Responder

Voltar para “Audisat A1 Plus”