iks não conecta

Todas as informações sobre o AudiSat A1 Plus
Responder
w4nders0n
Mensagens: 5
Registrado em: 24 Ago 2017 11:49

iks não conecta

#1

Mensagem por w4nders0n » 25 Ago 2017 13:12

estou com um grande problema.
to com um audisat a1 plus a 3 dias, e até hj só tive dor de cabeça...sou novo nisso, é a primeira vez q eu tento instalar mas já vi muitos tutoriais e fiz tudo certinho... instalei apenas uma antena pra usar IKS e ainda não consegui nada, ja tentei varias coisas, conectei via wi-fi e não deu certo, aparece "canal codificado" estou com a última att e ja atualizei muitas vezes, mas mesmo assim ta muito difícil. quando eu coloco na busca cega encontra 211 canais (não deveria encontrar mais?) mas nenhum funciona! com esperança que fosse problema no wi-fi, comprei um cabo de rede mas mesmo assim não funciona nada. eu entro no youtube e roda de boa mas o iks não conecta de jeito nenhum. quando eu vou testar o ping fica

dano: 20
ok: 0

não sei se isso tem alguma coisa haver mas ja é uma informação ne? rs
por favor me ajudem, eu estou muito desanimado com essa situação

thomaz
Mensagens: 33
Registrado em: 25 Jul 2017 21:26

Re: iks não conecta

#2

Mensagem por thomaz » 25 Ago 2017 13:40

tenta fazer o seguinte: aperta a tecla f1 do controle e selecione a função IKS. depois faça o teste de pin. Pois, é para dar certo. Se o Youtube abre, o iks deve abrir.

w4nders0n
Mensagens: 5
Registrado em: 24 Ago 2017 11:49

Re: iks não conecta

#3

Mensagem por w4nders0n » 25 Ago 2017 14:39

thomaz escreveu:
25 Ago 2017 13:40
tenta fazer o seguinte: aperta a tecla f1 do controle e selecione a função IKS. depois faça o teste de pin. Pois, é para dar certo. Se o Youtube abre, o iks deve abrir.
ja fiz isso amigo mas não da nada não, estou com medo de ser problema no decodificador :(

thomaz
Mensagens: 33
Registrado em: 25 Jul 2017 21:26

Re: iks não conecta

#4

Mensagem por thomaz » 25 Ago 2017 15:32

olha este tutorial aqui, talvez te ajuda.

viewtopic.php?t=3296

tonybtime294
Mensagens: 66
Registrado em: 25 Ago 2017 12:20

Re: iks não conecta

#5

Mensagem por tonybtime294 » 13 Set 2017 18:06

iks on. Apenas não está abrindo os filmes no ondemand.

edmo
Mensagens: 41
Registrado em: 05 Jul 2016 16:46

Re: iks não conecta

#6

Mensagem por edmo » 16 Set 2017 14:09

De fato, IKS via WIFI não está funcionando, apenas via cabo RJ

tonybtime294
Mensagens: 66
Registrado em: 25 Ago 2017 12:20

Re: iks não conecta

#7

Mensagem por tonybtime294 » 16 Set 2017 16:52

No meu está normal iks por wifi. Confira a conexão da antena wifi ou tente com uma antena conectada na usb.

Responder

Voltar para “Audisat A1 Plus”