ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

Lupa Audisat
Mensagens: 174
Registrado em: 29 Out 2016 09:11

ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#1

Mensagem por Lupa Audisat » 26 Jan 2019 15:11

Imagem

MELHORIAS:
- Aumenta estabilidade de Canais HD
- Fortalece sistema de segurança

OBS: LOGO DISPONIBILIZAREMOS ATUALIZAÇÕES PARA OUTROS MODELOS, POR FAVOR AGUARDE!

ATUALIZAÇÃO ANTERIOR - viewtopic.php?f=224&t=7034

ATENÇÃO PARA ATUALIZAÇÃO CORRETA DO APARELHO!

1- ATUALIZAÇÃO DISPONÍVEL VIA ( USB )

2- FAÇA A ATUALIZAÇÃO EM SEU RECEPTOR

3- RESETE SEU APARELHO NOVAMENTE, APÓS O TERMINO DA ATUALIZAÇÃO

CASO O LINK NÃO FUNCIONE AVISE-NOS MODERADOR
Anexos
E10_1.3.06_20190123.rar
(4.32 MiB) Baixado 1095 vezes

NILMAR CAMPOS
Mensagens: 7
Registrado em: 10 Out 2017 15:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#2

Mensagem por NILMAR CAMPOS » 09 Fev 2019 12:03

o iks ta off?

valcineibarros
Mensagens: 313
Registrado em: 13 Jan 2015 21:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#3

Mensagem por valcineibarros » 15 Fev 2019 10:04

NILMAR CAMPOS escreveu:
09 Fev 2019 12:03
o iks ta off?
on

NILMAR CAMPOS
Mensagens: 7
Registrado em: 10 Out 2017 15:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#4

Mensagem por NILMAR CAMPOS » 21 Fev 2019 09:44

e 10 lote 1 com a nova atualizaçao esta off em iks e off no 63w ,unica coisa que funciona é ondeman!alguem poderia me da uma ajuda?

valcineibarros
Mensagens: 313
Registrado em: 13 Jan 2015 21:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#5

Mensagem por valcineibarros » 22 Fev 2019 09:15

NILMAR CAMPOS escreveu:
21 Fev 2019 09:44
e 10 lote 1 com a nova atualizaçao esta off em iks e off no 63w ,unica coisa que funciona é ondeman!alguem poderia me da uma ajuda?
esta on verifique se tem sinal nos tuner. se não tiver sinal e problema no ci e no chip do receptor.

NILMAR CAMPOS
Mensagens: 7
Registrado em: 10 Out 2017 15:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#6

Mensagem por NILMAR CAMPOS » 22 Fev 2019 09:36

valcineibarros escreveu:
22 Fev 2019 09:15
NILMAR CAMPOS escreveu:
21 Fev 2019 09:44
e 10 lote 1 com a nova atualizaçao esta off em iks e off no 63w ,unica coisa que funciona é ondeman!alguem poderia me da uma ajuda?
esta on verifique se tem sinal nos tuner. se não tiver sinal e problema no ci e no chip do receptor.
entao percebi que tem sinal somente no t1 o t2 esta sem sinal,mas mesmo assim era pra abrir no iks pq o sinal do t1 esta bom e nao esta abrindo!

NILMAR CAMPOS
Mensagens: 7
Registrado em: 10 Out 2017 15:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#7

Mensagem por NILMAR CAMPOS » 26 Fev 2019 07:05

bom dia,tive que colocar cs no e10 ai esta funcionando,sera que o chip queimou?

valcineibarros
Mensagens: 313
Registrado em: 13 Jan 2015 21:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#8

Mensagem por valcineibarros » 28 Fev 2019 18:38

NILMAR CAMPOS escreveu:
22 Fev 2019 09:36
valcineibarros escreveu:
22 Fev 2019 09:15
NILMAR CAMPOS escreveu:
21 Fev 2019 09:44
e 10 lote 1 com a nova atualizaçao esta off em iks e off no 63w ,unica coisa que funciona é ondeman!alguem poderia me da uma ajuda?
esta on verifique se tem sinal nos tuner. se não tiver sinal e problema no ci e no chip do receptor.
entao percebi que tem sinal somente no t1 o t2 esta sem sinal,mas mesmo assim era pra abrir no iks pq o sinal do t1 esta bom e nao esta abrindo!
se não tem sinal no tuner 2 e iks não funciona problema e no chip. manda na assistencia no py para se trocado ou compra só o chip.

wesleythiago
Mensagens: 2
Registrado em: 16 Out 2017 09:18

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#9

Mensagem por wesleythiago » 11 Mar 2019 17:17

OnDemand Canais do E10 esta off a muito tempo. Tem previsão de retorno?

Quando liga o iks e fica perdendo sinal do Tunner 1, qual problema do aparelho? Alguém já tem conhecimento disso?
Mas quando esta no SKS fica normal.

valcineibarros
Mensagens: 313
Registrado em: 13 Jan 2015 21:55

Re: ATUALIZAÇÃO AUDISAT ( E10 / LOTE 1 & 2 ) V.1.3.06 26/01/2019

#10

Mensagem por valcineibarros » 13 Mar 2019 11:53

wesleythiago escreveu:
11 Mar 2019 17:17
OnDemand Canais do E10 esta off a muito tempo. Tem previsão de retorno?

Quando liga o iks e fica perdendo sinal do Tunner 1, qual problema do aparelho? Alguém já tem conhecimento disso?
Mas quando esta no SKS fica normal.
se for o lote 1 e 2 pode ser problema no ci. se for só mandando na assistencia no py para conserto. agora o ondemand esta perfeito com a ultima att.

Responder

Voltar para “Atualizações”